<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Rimbawan Peduli ala Alumni Fakultas Kehutanan IPB</title>
<meta name="description" content="Dana yang terkumpul sudah lebih dari Rp150 juta" />
<meta name="news_keywords" content="cerita anda, ramadan 2017">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://ceritaanda.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb" />
<meta property="og:title" content="Rimbawan Peduli ala Alumni Fakultas Kehutanan IPB" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/06/19/59476ac7192f7-acara-rimbawan-peduli-para-alumni-ipb_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Dana yang terkumpul sudah lebih dari Rp150 juta." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Dana yang terkumpul sudah lebih dari Rp150 juta." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/06/19/59476ac7192f7-acara-rimbawan-peduli-para-alumni-ipb_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb" />
		<link rel="canonical" href="http://ceritaanda.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb">
								<link rel="amphtml" href="http://m.viva.co.id/amp/berita/cerita-anda/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb">
							<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?v=20170529" type="image/x-icon" />
		<link href="http://cdn-media.viva.id/appaux/portal/css/font-awesome.min.css" rel="stylesheet" type="text/css">
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTI3NjQwIjt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<!-- criteo start -->
<script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>

    <script>
    var adUnits = {
        "placements": [
        {
            "slotid": "ad-unit-0",
            "zoneid": 775590
        },
        {
            "slotid": "ad-unit-1",
            "zoneid": 775591
        }
        ]
    }

    /*Criteo Section BEGIN*/
    var launchAdServer = function() {
        googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
        });
    };
    /*Criteo Section END*/

    Criteo.events.push(function() {
        // Define the price band range
        Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
        // Call Criteo and execute the callback function for a given timeout
        Criteo.RequestBids(adUnits, launchAdServer, 1500);
    });
    </script>
<!-- criteo end -->

<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- analisis spc -->
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11225321/Berita-Carita-Anda-Belt-Banner', [663, 100], 'div-gpt-ad-1457065676280-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    /*Criteo Section BEGIN*/
    googletag.pubads().disableInitialLoad(); //We will wait for the Criteo Bidder Call before calling the adserver
    /*Criteo Section END*/
    googletag.enableServices();
  });
</script>

<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->

<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="asda" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Senin, 19 Juni 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
														<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					<li class="vramadan">
						<a class="link ramadan" href="http://www.viva.co.id/ramadan-2017/"><span>RAMADAN <i class="highlight fa fa-star" aria-hidden="true"></i></span></a>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->

	<!-- begin ads: wp-bg -->

<!-- end ads: wp-bg -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					CERITA ANDA				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Rimbawan Peduli ala Alumni Fakultas Kehutanan IPB</h1></div>
				
				<div class="summary">Dana yang terkumpul sudah lebih dari Rp150 juta.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Senin, 19 Juni 2017 | 13:38 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Elly Herawati</b>,&nbsp;<strong>Indarti Bachtiar</strong>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59476ac7192f7-acara-rimbawan-peduli-para-alumni-ipb_663_382.jpg" alt="Rimbawan Peduli ala Alumni Fakultas Kehutanan IPB"/>
				</div>
				<div class="photodesc">Acara Rimbawan Peduli para alumni IPB.</div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
						<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->

<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://ceritaanda.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://ceritaanda.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://ceritaanda.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – <em>Sesungguhnya Allah beserta orang-orang yang bertakwa dan orang-orang yang berbuat kebaikan.</em> (QS. An-Nahl, 16:128). Bertempat di Kampus Fahutan IPB Dramaga Bogor yang selalu dirindukan, pada Sabtu lalu, 17 Juni 2017, Himpunan Alumni Fakultas Kehutanan IPB atau HA-E menyelenggarakan acara Rimbawan Peduli.</p>

<p>Acara ini berupa pemberian santunan kepada pensiunan dosen dan pegawai Fahutan IPB, mamang dan bibi yang pernah bekerja di Fahutan IPB dan asrama Fahutan, serta janda dan yatim dari Alumni E yang ekonominya perlu dibantu. Acara ini dikemas dalam bentuk kegiatan silaturahmi dan buka puasa bersama yang dimulai sejak pukul 15.30 sampai 19.00 WIB.</p>

<p>Kegiatan yang dirancang secara mandiri ini merupakan kegiatan bidang sosial yang mendorong sesama alumni untuk menunaikan sebagian zakat mal dan sedekahnya di bulan suci Ramadan. Berdasarkan informasi dari ketua panitia, Teteh Frida (bidang sosial HAE), adapun dana yang sudah berhasil dihimpun dari berbagai alumni sudah lebih dari Rp150 juta. Dana tersebut dihimpun melalui rekening Yayasan HAE-IPB Peduli, Bank BRI cabang Kementerian Kehutanan Jakarta dengan nomor 116701000173305.</p>

<p>“Padahal kegiatan ini baru saja satu minggu direncanakan, tetapi animo alumni untuk berbagi di bulan suci Ramadan ini sudah cukup fantastis. Mudah-mudahan bisa menjadi ladang kebajikan bagi alumni Fahutan. Salam Care dan Respect,” terang M Awriya Ibrahim, selaku ketua umum HA-E IPB.</p>

<p>Dekan Fakultas Kehutanan IPB, Dr. Ir. Rinekso Soekmadi, MSc menyambut gembira acara kepedulian yang diadakan oleh alumni tersebut. “Ini menunjukkan ikatan yang kuat antara alumni dan almamaternya,” tuturnya.</p>

<p>Kegiatan ini merupakan agenda rutin tahunan yang diadakan keluarga besar HA-E IPB di setiap bulan Ramadan. Tujuannya guna memberikan bantuan untuk alumni yang membutuhkan, sakit keras, ataupun para janda dari alumni, serta mamang dan bibi yang mengurus asrama mahasiswa di lingkungan Kampus Fakultas Kehutanan IPB. Dalam acara ini juga sekaligus menyantuni para pensiunan dosen. Tahun ini santunan diberikan untuk sekitar 300 orang.</p>

<p>“Saya selaku Ketua Umum Himpunan Alumni IPB (HA-IPB) menyambut baik acara Peduli Rimbawan yang diadakan oleh HAE IPB. Saatnya kita berbagi kebahagiaan di bulan Ramadan ini dengan mereka yang membutuhkan,” Ujar Bambang Hendroyono, Ketua Umum HA IPB. <strong>(Tulisan ini dikirim oleh Indarti Bachtiar, Divisi Infokom HA-E IPB)</strong></p>
</span>																											</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/cerita-anda">cerita anda</a></li>
							<li><a href="http://www.viva.co.id/tag/ramadan-2017">ramadan 2017</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://ceritaanda.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Carita-Anda-Belt-Banner -->
<div id='div-gpt-ad-1457065676280-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457065676280-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/927585-aksi-sosial-pengurus-rt-dan-rw-di-kapas-madya-surabaya">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/594753d5a941f-santunan-anak-yatim-piatu-dan-fakir-miskin-di-kapas-madya-surabaya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/594753d5a941f-santunan-anak-yatim-piatu-dan-fakir-miskin-di-kapas-madya-surabaya_325_183.jpg" alt="Aksi Sosial Pengurus RT dan RW di Kapas Madya Surabaya" />
														
							</div>
							<h2 itemprop="name">Aksi Sosial Pengurus RT dan RW di Kapas Madya Surabaya</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/927571-ada-empat-flyover-baru-kemacetan-diprediksi-berkurang">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474e47c96d8-empat-flyover-difungsikan-kemacetan-diprediksi-berkurang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474e47c96d8-empat-flyover-difungsikan-kemacetan-diprediksi-berkurang_325_183.jpg" alt="Ada Empat Flyover Baru Kemacetan Diprediksi Berkurang" />
														
							</div>
							<h2 itemprop="name">Ada Empat Flyover Baru Kemacetan Diprediksi Berkurang</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/927553-aksi-kotak-oranye-sambut-idul-fitri-dengan-berbagi">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474690561bf-aksi-kotak-oranye-berbagi-kue-lebaran_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474690561bf-aksi-kotak-oranye-berbagi-kue-lebaran_325_183.jpg" alt="Aksi Kotak Oranye, Sambut Idul Fitri dengan Berbagi" />
														
							</div>
							<h2 itemprop="name">Aksi Kotak Oranye, Sambut Idul Fitri dengan Berbagi</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/926903-waspadai-titik-rawan-kecelakaan-di-brebes">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/16/59437ccd637c3-kontur-jalan-berbelok-kerap-memicu-terjadinya-kecelakaan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/16/59437ccd637c3-kontur-jalan-berbelok-kerap-memicu-terjadinya-kecelakaan_325_183.jpg" alt="Waspadai Titik Rawan Kecelakaan di Brebes" />
							</div>
							<h2 itemprop="name">Waspadai Titik Rawan Kecelakaan di Brebes</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/926833-antara-mudik-ilahi-dan-mudik-duniawi">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/07/04/577a15fe2b94b-h-2-lebaran-pemudik-tetap-padati-pasar-senen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/07/04/577a15fe2b94b-h-2-lebaran-pemudik-tetap-padati-pasar-senen_325_183.jpg" alt="Antara Mudik Ilahi dan Mudik Duniawi" />
							</div>
							<h2 itemprop="name">Antara Mudik Ilahi dan Mudik Duniawi</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/926512-blusukan-ramadan-dengan-berbagi-nasi-gratis-untuk-kaum-duafa">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/15/594225cc17f77-komunitas-ketimbang-ngemis-bali-berbagi-nasi-gratis-untuk-kaum-duafa_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/15/594225cc17f77-komunitas-ketimbang-ngemis-bali-berbagi-nasi-gratis-untuk-kaum-duafa_325_183.jpg" alt="Blusukan Ramadan dengan Berbagi Nasi Gratis untuk Kaum Duafa" />
							</div>
							<h2 itemprop="name">Blusukan Ramadan dengan Berbagi Nasi Gratis untuk Kaum Duafa</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
							<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://ceritaanda.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
				<!-- begin ads: kanal-right-1 -->

<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/ureport" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/927571-ada-empat-flyover-baru-kemacetan-diprediksi-berkurang">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474e47c96d8-empat-flyover-difungsikan-kemacetan-diprediksi-berkurang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474e47c96d8-empat-flyover-difungsikan-kemacetan-diprediksi-berkurang_325_183.jpg" alt="Ada Empat Flyover Baru Kemacetan Diprediksi Berkurang" />
				</div>
				<span itemprop="name" class="title"><h3>Ada Empat Flyover Baru Kemacetan Diprediksi Berkurang</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/927553-aksi-kotak-oranye-sambut-idul-fitri-dengan-berbagi">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474690561bf-aksi-kotak-oranye-berbagi-kue-lebaran_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59474690561bf-aksi-kotak-oranye-berbagi-kue-lebaran_325_183.jpg" alt="Aksi Kotak Oranye, Sambut Idul Fitri dengan Berbagi" />
				</div>
				<span itemprop="name" class="title"><h3>Aksi Kotak Oranye, Sambut Idul Fitri dengan Berbagi</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/927750-komunitas-ketimbang-ngemis-bali-rayakan-hari-jadi-ke-2">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479d5539d33-milad-ke-2-komunitas-ketimbang-ngemis-bali_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479d5539d33-milad-ke-2-komunitas-ketimbang-ngemis-bali_325_183.jpg" alt="Komunitas Ketimbang Ngemis Bali Rayakan Hari Jadi ke- 2" />
				</div>
				<span itemprop="name" class="title"><h3>Komunitas Ketimbang Ngemis Bali Rayakan Hari Jadi ke- 2</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/927640-rimbawan-peduli-ala-alumni-fakultas-kehutanan-ipb">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59476ac7192f7-acara-rimbawan-peduli-para-alumni-ipb_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59476ac7192f7-acara-rimbawan-peduli-para-alumni-ipb_325_183.jpg" alt="Rimbawan Peduli ala Alumni Fakultas Kehutanan IPB" />
				</div>
				<span itemprop="name" class="title"><h3>Rimbawan Peduli ala Alumni Fakultas Kehutanan IPB</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/927585-aksi-sosial-pengurus-rt-dan-rw-di-kapas-madya-surabaya">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/594753d5a941f-santunan-anak-yatim-piatu-dan-fakir-miskin-di-kapas-madya-surabaya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/594753d5a941f-santunan-anak-yatim-piatu-dan-fakir-miskin-di-kapas-madya-surabaya_325_183.jpg" alt="Aksi Sosial Pengurus RT dan RW di Kapas Madya Surabaya" />
				</div>
				<span itemprop="name" class="title"><h3>Aksi Sosial Pengurus RT dan RW di Kapas Madya Surabaya</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59435a68428c6_langka-serangga-ini-dikenal-binatang-yang-tak-bisa-mati-membeku-di-kutub.jpg" alt="Langka! Serangga Ini Dikenal Binatang yang Tak Bisa Mati Membeku di Kutub" /></div>
					<div itemprop="name" class="title"><h2>Langka! Serangga Ini Dikenal Binatang yang Tak Bisa Mati Membeku di Kutub</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59434cc22a4f8_fakta-di-balik-pulau-okinoshima-tempat-ritual-misterius-warisan-dunia.jpg" alt="Fakta Di Balik Pulau Okinoshima, Tempat Ritual Misterius Warisan Dunia" /></div>
					<div itemprop="name" class="title"><h2>Fakta Di Balik Pulau Okinoshima, Tempat Ritual Misterius Warisan Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59435142a676b_kisah-mengejutkan-korea-utara-menghancurkan-us-army.jpg" alt="Kisah Mengejutkan Korea Utara Menghancurkan US Army" /></div>
					<div itemprop="name" class="title"><h2>Kisah Mengejutkan Korea Utara Menghancurkan US Army</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/15/hot-threads-59422acbcb439_5-jalanan-lurus-terpanjang-di-dunia-ini-tidak-ada-di-indonesia.jpg" alt="5 Jalanan Lurus Terpanjang di Dunia Ini Tidak Ada di Indonesia" /></div>
					<div itemprop="name" class="title"><h2>5 Jalanan Lurus Terpanjang di Dunia Ini Tidak Ada di Indonesia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/06/16/hot-threads-59437948d486c_7-rahasia-di-pesawat-yang-pasti-belum-banyak-orang-ketahui.png" alt="7 Rahasia di Pesawat yang Pasti Belum Banyak Orang Ketahui" /></div>
					<div itemprop="name" class="title"><h2>7 Rahasia di Pesawat yang Pasti Belum Banyak Orang Ketahui</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
				<!-- begin ads: kanal-right-2 -->

<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927755-seberapa-pentingkah-youtube-saat-ini">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947a075e3e82-seberapa-pentingkah-youtube-saat-ini_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947a075e3e82-seberapa-pentingkah-youtube-saat-ini_325_183.jpg" alt="Seberapa Pentingkah Youtube saat Ini?" /></div>
					<div itemprop="name" class="title"><h2>Seberapa Pentingkah Youtube saat Ini?</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927742-5-hal-mengerikan-ini-terjadi-jika-anda-jarang-menyikat-lidah">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479ce9de2a8-lima-hal-mengerikan-ini-terjadi-jika-anda-jarang-menyikat-lidah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479ce9de2a8-lima-hal-mengerikan-ini-terjadi-jika-anda-jarang-menyikat-lidah_325_183.jpg" alt="5 Hal Mengerikan Ini Terjadi Jika Anda Jarang Menyikat Lidah" /></div>
					<div itemprop="name" class="title"><h2>5 Hal Mengerikan Ini Terjadi Jika Anda Jarang Menyikat Lidah</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927738-ternyata-di-pabrik-gula-tidak-ada-semut-ini-penyebabnya">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479b4f371f9-ternyata-di-pabrik-gula-tidak-ada-semut-lho-ini-penyebabnya_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/59479b4f371f9-ternyata-di-pabrik-gula-tidak-ada-semut-lho-ini-penyebabnya_325_183.jpg" alt="Ternyata di Pabrik Gula Tidak Ada Semut, Ini Penyebabnya" /></div>
					<div itemprop="name" class="title"><h2>Ternyata di Pabrik Gula Tidak Ada Semut, Ini Penyebabnya</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927733-manfaat-bawang-merah-untuk-demam-dan-batuk-pilek">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947997c063e8-manfaat-bawang-merah-mentah-untuk-demam-dan-batuk-pilek_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5947997c063e8-manfaat-bawang-merah-mentah-untuk-demam-dan-batuk-pilek_325_183.jpg" alt="Manfaat Bawang Merah untuk Demam dan Batuk Pilek" /></div>
					<div itemprop="name" class="title"><h2>Manfaat Bawang Merah untuk Demam dan Batuk Pilek</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/927717-bagaimana-jika-beribadah-bukan-karena-allah-swt">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/06/19/594795c13f5c8-bagaimana-jika-beribadah-bukan-karena-lillahi-ta-ala_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/594795c13f5c8-bagaimana-jika-beribadah-bukan-karena-lillahi-ta-ala_325_183.jpg" alt="Bagaimana Jika Beribadah Bukan karena Allah SWT?" /></div>
					<div itemprop="name" class="title"><h2>Bagaimana Jika Beribadah Bukan karena Allah SWT?</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
				<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
				<!-- begin ads: kanal-right-4 -->

<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/927479-arogansi-oknum-brimob-coreng-hajatan-perdana-wiranto-di-pbsi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" alt="Arogansi Oknum Brimob Coreng Hajatan Perdana Wiranto di PBSI" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Arogansi Oknum Brimob Coreng Hajatan Perdana Wiranto di PBSI</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927443-inikah-akhir-pengabdian-ronaldo-di-real-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/19/58f7078f58361-cristiano-ronaldo-merayakan-gol-ke-gawang-bayern-munich_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/19/58f7078f58361-cristiano-ronaldo-merayakan-gol-ke-gawang-bayern-munich_325_183.jpg" alt="Inikah Akhir Pengabdian Ronaldo di Real Madrid?" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Inikah Akhir Pengabdian Ronaldo di Real Madrid?</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927456-mencengangkan-ibrahimovic-kembali-ke-mu-november-2017">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/18/594691adc8f3d-zlatan-ibrahimovic_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/06/18/594691adc8f3d-zlatan-ibrahimovic_325_183.JPG" alt="Mencengangkan, Ibrahimovic Kembali ke MU November 2017?" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Mencengangkan, Ibrahimovic Kembali ke MU November 2017?</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927482-eks-pemain-chelsea-bikin-onar-di-liga-china">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/02/586a2781ed5a3-oscar-pemain-shanghai-sipg_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/02/586a2781ed5a3-oscar-pemain-shanghai-sipg_325_183.jpg" alt="Eks Pemain Chelsea Bikin Onar di Liga China" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Eks Pemain Chelsea Bikin Onar di Liga China</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927494-banjir-prestasi-timnas-indonesia-u-16-munculkan-asa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/18/59465e82a3de1-timnas-indonesia-u-16_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/18/59465e82a3de1-timnas-indonesia-u-16_325_183.jpg" alt="Banjir Prestasi, Timnas Indonesia U-16 Munculkan Asa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Banjir Prestasi, Timnas Indonesia U-16 Munculkan Asa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/927623-meski-habib-rizieq-pulang-naik-pesiar-kapolda-tak-peduli">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/16/58ca53c273cd4-habib-rizieq-shihab-takziah-ke-pesantren-hasyim-muzadi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/16/58ca53c273cd4-habib-rizieq-shihab-takziah-ke-pesantren-hasyim-muzadi_325_183.jpg" alt="Meski Habib Rizieq Pulang Naik Pesiar, Kapolda Tak Peduli" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Meski Habib Rizieq Pulang Naik Pesiar, Kapolda Tak Peduli</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927499-diego-costa-jadi-biang-keladi-kisruh-chelsea">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/04/589551e477646-pemain-chelsea-diego-costa_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/02/04/589551e477646-pemain-chelsea-diego-costa_325_183.JPG" alt="Diego Costa Jadi Biang Keladi Kisruh Chelsea" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Diego Costa Jadi Biang Keladi Kisruh Chelsea</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/927500-video-detik-detik-wartawan-antara-dianiaya-brimob-di-jcc">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946c5f1b43ba-potongan-gambar-dari-video-oknum-anggota-brimob-ancam-wartawan_325_183.jpg" alt="Video Detik-detik Wartawan Antara Dianiaya Brimob di JCC" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Video Detik-detik Wartawan Antara Dianiaya Brimob di JCC</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/927475-timnas-indonesia-u-16-banjir-prestasi-di-vietnam">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946b610963f5-timnas-indonesia-u-16-menjadi-juara-di-vietnam_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946b610963f5-timnas-indonesia-u-16-menjadi-juara-di-vietnam_325_183.jpg" alt="Timnas Indonesia U-16 Banjir Prestasi di Vietnam" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Timnas Indonesia U-16 Banjir Prestasi di Vietnam</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/927477-wasit-cantik-ini-kian-populer-usai-indonesia-open-2017">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946bb08cadc9-wasit-cantik-iris-metspalu_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/06/19/5946bb08cadc9-wasit-cantik-iris-metspalu_325_183.jpg" alt="Wasit Cantik Ini Kian Populer Usai Indonesia Open 2017" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Wasit Cantik Ini Kian Populer Usai Indonesia Open 2017</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner --><!-- OTP Start-->	<!-- begin ads: kanal-otp -->

<!-- end ads: kanal-otp --><!-- OTP End-->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>														<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->

<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
  
<!-- C1X -->
<img src="http://px.c1exchange.com/pubpixel/1235884" height="1" width="1" style="display:none;"></img>
</body>
</html>