<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Fenomena Dilematis Perawat Indonesia</title>
<meta name="description" content="Perawat adalah mitra kerja dokter dan keduanya saling membutuhkan" />
<meta name="news_keywords" content="cerita anda, Profesi perawat, opini">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://ceritaanda.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia" />
<meta property="og:title" content="Fenomena Dilematis Perawat Indonesia" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2016/03/17/56ea47576af16-ilustrasi-perawat_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Perawat adalah mitra kerja dokter dan keduanya saling membutuhkan." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Perawat adalah mitra kerja dokter dan keduanya saling membutuhkan." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2016/03/17/56ea47576af16-ilustrasi-perawat_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia" />
		<link rel="canonical" href="http://ceritaanda.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/869395-fenomena-dilematis-perawat-indonesia">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODY5Mzk1Ijt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11225321/Berita-Carita-Anda-Belt-Banner', [663, 100], 'div-gpt-ad-1457065676280-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->

<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Rabu, 11 Januari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->

	<!-- begin ads: wp-bg -->

<!-- end ads: wp-bg -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					CERITA ANDA				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Fenomena Dilematis Perawat Indonesia</h1></div>
				
				<div class="summary">Perawat adalah mitra kerja dokter dan keduanya saling membutuhkan.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Rabu, 11 Januari 2017 | 17:41 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Elly Herawati</b>,&nbsp;<strong>Jaya Nug Miharja</strong>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/03/17/56ea47576af16-ilustrasi-perawat_663_382.jpg" alt="Fenomena Dilematis Perawat Indonesia"/>
				</div>
				<div class="photodesc">Ilustrasi perawat<b>&nbsp;(Antara)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
						<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->

<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://ceritaanda.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://ceritaanda.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://ceritaanda.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong> – Mendengar kata perawat bukan lagi suatu hal baru di mata masyarakat pada era modern ini. Perawat sering kali dikenal sebagai salah satu profesi di bidang kesehatan yang bekerjasama dengan profesi kesehatan lainnya. Umumnya sebagian besar bekerja di rumah sakit.<br />
    <br />
Ironisnya, sejak  zaman kuno dulu hingga zaman sekarang masih ada sebagian orang yang mencibir profesi perawat sebagai pembantu dokter, perawat di bawah telunjuk dokter, dan bisa disuruh-suruh seenaknya. Semua itu jelas gagal paham.</p>

<p>Menurut analisis penulis, perawat merupakan mitra kerja dokter, keduanya saling membutuhkan dalam memberikan pelayanan kesehatan yang profesional terhadap masyarakat, demi pemulihan kesehatan pasien. Inilah salah satu tugas perawat bagaimana caranya untuk memperjuangkan kesetaraan profesi dengan profesi kesehatan lain. Tentunya harus didukung dengan aspek keilmuan dalam melakukan pelayanan kesehatan secara holistik (keseluruhan) maupun secara humanistik (dimensi manusia).</p>

<p>Ditambah lagi, beban profesi perawat jika ingin bergerak di bagian pelayanan kesehatan hukumnya <em>fardu’ain</em> (wajib) untuk memiliki STR (Surat Tanda Registrasi) yang diterbitkan oleh MTKI (Majelis Tim Kesehatan Indonesia). Dengan menyetir alasan, untuk menyaring tenaga kesehatan Indonesia yang kompeten serta memberikan pelayanan kesehatan secara paripurna kepada masyarakat. Sehingga tidak heran kehadiran STR ini dianggap telah menjadi momok besar di dunia kesehatan.</p>

<p>Pernyataan tersebut dibenarkan dengan banyaknya keluhan lulusan tenaga perawat yang memiliki gelar sepanjang rel pun belum bisa terjun di bidang pelayanan kesehatan di rumah sakit selama belum lulus Ukom (ujian kompetensi). Dan sertifikat kompetensi pun hanya berlaku selama lima tahun dan dapat diperpanjang setiap lima tahun. Timbul pertanyaan, di manakah peran PPNI (Persatuan Perawat Nasional Indonesia) dalam hal ini sebagai wadah yang katanya memperjuangkan aspirasi dan kesejahteraan tenaga perawat itu?</p>

<p>Menurut salah satu peserta Ukom Ners dari salah satu kampus di Makassar yang sudah kesekian kalinya tes belum lulus-lulus juga, sebut saja inisial T, untuk mendapatkan STR tidak segampang yang kita pikirkan. Harus melewati ujian kompetensi dengan saringan ratusan orang, baru kemudian dinyatakan lulus. Karena STR adalah syarat mutlak yang harus dipenuhi untuk melamar kerja di rumah sakit.</p>

<p>Membedah tubuh profesi perawat di atas meja operasi seperti tidak ada harapan untuk hidup. Disisir mulai dari sistem pendidikan birokrasi kampus, apalagi terinfeksi dengan  virus kapitalisme dengan biaya SPP yang tiap tahun makin memuncak, yang kemudian tidak seimbang dengan kualitas. Mahasiswa S1 Keperawatan mau tidak mau terpaksa harus lanjut Ners untuk memenuhi syarat menjadi peserta Ukom.</p>

<p>Keadaan kian memperburuk nasib perawat yang dilematis, jauh dari kesejahteraan dekat dengan kesenjangan. Maka tak segan-segan dengan amarah kekecewaan pun berujung pada keputusan haram untuk berprofesi perawat, saat itu pernah terpikir oleh penulis. Namun, setelah melakukan <em>tabayun</em> (mencari kejelasan) dan proses ritual ibadah, pikiran menjadi lebih tenang dan jernih.</p>

<p>Penulis menyadari fatwa haram itu harus dijadikan sebuah tantangan bukan suatu hambatan. Artinya bisa dibilang berubah hukum dari haram menjadi<em> sunnah muakad</em> untuk berprofesi perawat.</p>

<p>Penanganan fenomena dilematis seperti ini menurut hemat penulis ada dua cara yang harus dilakukan. Yang pertama, profesi perawat harus <em>ber-muhasabah</em> melihat kembali kompetensi <em>skill</em> teori maupun praktik lapangan dalam aspek keilmuannya.</p>

<p>Kedua, yaitu seluruh perawat Indonesia di bawah naungan PPNI b<em>er-tabayun</em> melakukan dialog kembali atas dampak hadirnya STR (Surat Tanda Registrasi) terhadap kesejahteraan perawat. <strong>(Tulisan ini dikirim oleh Jaya Nug Miharja, mantan Sekretaris PMII Rayon FKM Universitas Muslim Indonesia, Makassar)</strong></p>

<p> </p>
</span>																											</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/cerita-anda">cerita anda</a></li>
							<li><a href="http://www.viva.co.id/tag/Profesi-perawat">Profesi perawat</a></li>
							<li><a href="http://www.viva.co.id/tag/opini">opini</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://ceritaanda.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Carita-Anda-Belt-Banner -->
<div id='div-gpt-ad-1457065676280-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457065676280-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/869246-kisah-sukses-polisi-asal-gunung-kidul-yogyakarta">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875cd00cc7b6-kesuksesan-seorang-polisi-asal-gunung-kidul-yogyakarta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875cd00cc7b6-kesuksesan-seorang-polisi-asal-gunung-kidul-yogyakarta_325_183.jpg" alt="Kisah Sukses Polisi Asal Gunung Kidul Yogyakarta" />
														
							</div>
							<h2 itemprop="name">Kisah Sukses Polisi Asal Gunung Kidul Yogyakarta</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/869243-pak-toto-dan-peninggalan-kuburan-cina-di-depok">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c8ad852ed-pak-toto-saat-bercerita-tentang-peninggalan-kuburan-cina_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c8ad852ed-pak-toto-saat-bercerita-tentang-peninggalan-kuburan-cina_325_183.jpg" alt="Pak Toto dan Peninggalan Kuburan Cina di Depok" />
														
							</div>
							<h2 itemprop="name">Pak Toto dan Peninggalan Kuburan Cina di Depok</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/869149-ikrar-anti-narkoba-di-sman-3-banjarmasin">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875a8f2d6551-kapolsek-banjarmasin-timur-pimpin-ikrar-anti-narkoba-di-sekolah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875a8f2d6551-kapolsek-banjarmasin-timur-pimpin-ikrar-anti-narkoba-di-sekolah_325_183.jpg" alt="Ikrar Anti Narkoba di SMAN 3 Banjarmasin" />
														
							</div>
							<h2 itemprop="name">Ikrar Anti Narkoba di SMAN 3 Banjarmasin</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/868939-menghijaukan-kembali-indonesia-dengan-menanam-pohon">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/06/24/576ca384ae0b2-ilustrasi-tanam-pohon_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/06/24/576ca384ae0b2-ilustrasi-tanam-pohon_325_183.jpg" alt="Menghijaukan Kembali Indonesia dengan Menanam Pohon" />
							</div>
							<h2 itemprop="name">Menghijaukan Kembali Indonesia dengan Menanam Pohon</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/868824-bekerja-untuk-membantu-bukan-melanggar-lalu-lintas">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/10/587486022a5b9-lahan-parkir-pak-jamal-di-jalur-puncak_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/10/587486022a5b9-lahan-parkir-pak-jamal-di-jalur-puncak_325_183.jpg" alt="Bekerja untuk Membantu bukan Melanggar Lalu Lintas" />
							</div>
							<h2 itemprop="name">Bekerja untuk Membantu bukan Melanggar Lalu Lintas</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://ceritaanda.viva.co.id/news/read/868770-mencari-keadilan-untuk-sahabat-tercinta">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2011/08/07/119134_ilustrasi-persahabatan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2011/08/07/119134_ilustrasi-persahabatan_325_183.jpg" alt="Mencari Keadilan untuk Sahabat Tercinta" />
							</div>
							<h2 itemprop="name">Mencari Keadilan untuk Sahabat Tercinta</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
							<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://ceritaanda.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
				<!-- begin ads: kanal-right-1 -->

<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/ureport" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/869246-kisah-sukses-polisi-asal-gunung-kidul-yogyakarta">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875cd00cc7b6-kesuksesan-seorang-polisi-asal-gunung-kidul-yogyakarta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875cd00cc7b6-kesuksesan-seorang-polisi-asal-gunung-kidul-yogyakarta_325_183.jpg" alt="Kisah Sukses Polisi Asal Gunung Kidul Yogyakarta" />
				</div>
				<span itemprop="name" class="title"><h3>Kisah Sukses Polisi Asal Gunung Kidul Yogyakarta</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/869395-fenomena-dilematis-perawat-indonesia">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/03/17/56ea47576af16-ilustrasi-perawat_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/03/17/56ea47576af16-ilustrasi-perawat_325_183.jpg" alt="Fenomena Dilematis Perawat Indonesia" />
				</div>
				<span itemprop="name" class="title"><h3>Fenomena Dilematis Perawat Indonesia</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/869243-pak-toto-dan-peninggalan-kuburan-cina-di-depok">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c8ad852ed-pak-toto-saat-bercerita-tentang-peninggalan-kuburan-cina_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c8ad852ed-pak-toto-saat-bercerita-tentang-peninggalan-kuburan-cina_325_183.jpg" alt="Pak Toto dan Peninggalan Kuburan Cina di Depok" />
				</div>
				<span itemprop="name" class="title"><h3>Pak Toto dan Peninggalan Kuburan Cina di Depok</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/869149-ikrar-anti-narkoba-di-sman-3-banjarmasin">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875a8f2d6551-kapolsek-banjarmasin-timur-pimpin-ikrar-anti-narkoba-di-sekolah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875a8f2d6551-kapolsek-banjarmasin-timur-pimpin-ikrar-anti-narkoba-di-sekolah_325_183.jpg" alt="Ikrar Anti Narkoba di SMAN 3 Banjarmasin" />
				</div>
				<span itemprop="name" class="title"><h3>Ikrar Anti Narkoba di SMAN 3 Banjarmasin</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://ceritaanda.viva.co.id/news/read/868770-mencari-keadilan-untuk-sahabat-tercinta">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2011/08/07/119134_ilustrasi-persahabatan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2011/08/07/119134_ilustrasi-persahabatan_325_183.jpg" alt="Mencari Keadilan untuk Sahabat Tercinta" />
				</div>
				<span itemprop="name" class="title"><h3>Mencari Keadilan untuk Sahabat Tercinta</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b1ad2337f7_terungkap-permainan-papan-hitler-untuk-cuci-otak-anak-anak.jpg" alt="Terungkap! Permainan Papan Hitler untuk Cuci Otak Anak-anak" /></div>
					<div itemprop="name" class="title"><h2>Terungkap! Permainan Papan Hitler untuk Cuci Otak Anak-anak</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b1fc33f14f_studi-terbaru-gunung-es-bukanlah-penyebab-titanic-tenggelam.jpg" alt="Studi Terbaru: Gunung Es Bukanlah Penyebab Titanic Tenggelam" /></div>
					<div itemprop="name" class="title"><h2>Studi Terbaru: Gunung Es Bukanlah Penyebab Titanic Tenggelam</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/aneh-dan-lucu.166/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b250c4181c_gambar-ajaib-tertangkap-kamera-saat-proses-konstruksi-patung-buddha.jpg" alt="Gambar Ajaib Tertangkap Kamera Saat Proses Konstruksi Patung Buddha" /></div>
					<div itemprop="name" class="title"><h2>Gambar Ajaib Tertangkap Kamera Saat Proses Konstruksi Patung Buddha</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b2c92aab3f_5-penemuan-teknologi-militer-paling-keren-di-2016.jpg" alt="5 Penemuan Teknologi Militer Paling Keren di 2016" /></div>
					<div itemprop="name" class="title"><h2>5 Penemuan Teknologi Militer Paling Keren di 2016</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/03/hot-threads-586b4c483c418_4-ramalan-aneh-dan-mengerikan-yang-konon-akan-terjadi-tahun-2017.jpg" alt="4 Ramalan Aneh dan Mengerikan yang Konon Akan Terjadi Tahun 2017" /></div>
					<div itemprop="name" class="title"><h2>4 Ramalan Aneh dan Mengerikan yang Konon Akan Terjadi Tahun 2017</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
				<!-- begin ads: kanal-right-2 -->

<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869443-tempat-hits-baru-di-bali-yang-tidak-kalah-dengan-nusa-penida">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/587610726199f-5-tempat-hits-baru-di-bali-yang-tidak-kalah-dengan-nusa-penida_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/587610726199f-5-tempat-hits-baru-di-bali-yang-tidak-kalah-dengan-nusa-penida_325_183.jpg" alt="Tempat Hits Baru di Bali yang Tidak Kalah dengan Nusa Penida" /></div>
					<div itemprop="name" class="title"><h2>Tempat Hits Baru di Bali yang Tidak Kalah dengan Nusa Penida</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869435-sensasi-menapaki-gunung-cumbri-di-wonogiri">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/58760b405994b-sensasi-menapak-gunung-cumbri-wisata-gunung-terkini-kota-wonogiri_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/58760b405994b-sensasi-menapak-gunung-cumbri-wisata-gunung-terkini-kota-wonogiri_325_183.jpg" alt="Sensasi Menapaki Gunung Cumbri di Wonogiri" /></div>
					<div itemprop="name" class="title"><h2>Sensasi Menapaki Gunung Cumbri di Wonogiri</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869383-kenali-bakat-anak-sejak-dini-sebelum-terlambat">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875fa64cd462-kenali-bakat-anak-sejak-dini-sebelum-terlambat_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875fa64cd462-kenali-bakat-anak-sejak-dini-sebelum-terlambat_325_183.jpg" alt="Kenali Bakat Anak Sejak Dini Sebelum Terlambat" /></div>
					<div itemprop="name" class="title"><h2>Kenali Bakat Anak Sejak Dini Sebelum Terlambat</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869412-gundul-pringis-hantu-kepala-si-penebar-teror">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/587602889ab77-gundul-pringis-hantu-kepala-menakutkan-si-penebar-teror_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/587602889ab77-gundul-pringis-hantu-kepala-menakutkan-si-penebar-teror_325_183.jpg" alt="Gundul Pringis, Hantu Kepala Si Penebar Teror" /></div>
					<div itemprop="name" class="title"><h2>Gundul Pringis, Hantu Kepala Si Penebar Teror</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869404-patahkan-ilmu-fisika-5-zat-ini-sempat-dikira-hasil-sihir">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/11/587600c785372-patahkan-ilmu-fisika-5-zat-ini-sempat-dikira-hasil-sihir_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/587600c785372-patahkan-ilmu-fisika-5-zat-ini-sempat-dikira-hasil-sihir_325_183.jpg" alt="Patahkan Ilmu Fisika, 5 Zat Ini Sempat Dikira Hasil Sihir" /></div>
					<div itemprop="name" class="title"><h2>Patahkan Ilmu Fisika, 5 Zat Ini Sempat Dikira Hasil Sihir</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
				<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
				<!-- begin ads: kanal-right-4 -->

<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://nasional.news.viva.co.id/news/read/869073-juariah-akhirnya-terima-gaji-hampir-setengah-miliar">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875695f0d70b-hertanto-setyo-dan-juariah-mastara_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875695f0d70b-hertanto-setyo-dan-juariah-mastara_325_183.jpg" alt="Juariah Akhirnya Terima Gaji Hampir Setengah Miliar" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Juariah Akhirnya Terima Gaji Hampir Setengah Miliar</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/869220-tangisan-rasulullah-untuk-pria-ini-mampu-guncangkan-arsy">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c246d26a2-tangisan-rasulullah-untuk-pria-ini-mampu-guncangkan-arsy_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875c246d26a2-tangisan-rasulullah-untuk-pria-ini-mampu-guncangkan-arsy_325_183.jpg" alt="Tangisan Rasulullah untuk Pria Ini Mampu Guncangkan Arsy" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Tangisan Rasulullah untuk Pria Ini Mampu Guncangkan Arsy</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/869074-irena-handono-juga-akan-dilaporkan-kubu-ahok">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/11/15/582b1a4d240d6-saksi-pelapor-ahok-merongrong-kerukunan-umat-beragama_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/11/15/582b1a4d240d6-saksi-pelapor-ahok-merongrong-kerukunan-umat-beragama_325_183.jpg" alt="Irena Handono Juga Akan Dilaporkan Kubu Ahok" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Irena Handono Juga Akan Dilaporkan Kubu Ahok</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/869060-video-terakhir-istri-kurnia-meiga-bersama-achmad-kurniawan">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/58752dfd82c45-peti-jenazah-kiper-arema-achmad-kurniawan-di-rumah-duka_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/58752dfd82c45-peti-jenazah-kiper-arema-achmad-kurniawan-di-rumah-duka_325_183.jpg" alt="Video Terakhir Istri Kurnia Meiga Bersama Achmad Kurniawan" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Video Terakhir Istri Kurnia Meiga Bersama Achmad Kurniawan</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/869067-komentar-pedas-ronaldo-untuk-pique">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/04/586cad293f3a8-cristiano-ronaldo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/04/586cad293f3a8-cristiano-ronaldo_325_183.jpg" alt="Komentar Pedas Ronaldo untuk Pique" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Komentar Pedas Ronaldo untuk Pique</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/869052-pesan-terakhir-achmad-kurniawan-untuk-aji-santoso">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/10/58750194994e5-kiper-arema-achmad-kurniawan-meninggal_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/10/58750194994e5-kiper-arema-achmad-kurniawan-meninggal_325_183.jpg" alt="Pesan Terakhir Achmad Kurniawan Untuk Aji Santoso" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pesan Terakhir Achmad Kurniawan Untuk Aji Santoso</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/868884-ketika-bek-papan-atas-ketakutan-digocek-ronaldo">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2013/11/26/230951_ronaldo-brasil_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2013/11/26/230951_ronaldo-brasil_325_183.jpg" alt="Ketika Bek Papan Atas Ketakutan Digocek Ronaldo" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Ketika Bek Papan Atas Ketakutan Digocek Ronaldo</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://politik.news.viva.co.id/news/read/869340-kh-said-aqil-nabi-muhammad-tak-pernah-ceramah-marah-marah">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875d52d00094-jokowi-makan-siang-bersama-ketua-umum-pbnu-kh-said-aqil-siradj_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/11/5875d52d00094-jokowi-makan-siang-bersama-ketua-umum-pbnu-kh-said-aqil-siradj_325_183.jpg" alt="KH Said Aqil: Nabi Muhammad Tak Pernah Ceramah Marah-marah" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>KH Said Aqil: Nabi Muhammad Tak Pernah Ceramah Marah-marah</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/869478-pembunuh-mahasiswi-di-cipayung-ternyata-kakak-kandungnya">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/08/27/57c1a19dae9dd-ilustrasi-garis-polisi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/08/27/57c1a19dae9dd-ilustrasi-garis-polisi_325_183.jpg" alt="Pembunuh Mahasiswi di Cipayung Ternyata Kakak Kandungnya" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pembunuh Mahasiswi di Cipayung Ternyata Kakak Kandungnya</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/868909-gadis-cantik-berkaki-tiga-bikin-heboh-netizen">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/10/5874a91517994-gadis-cantik-berkaki-tiga-bikin-heboh-netizen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/10/5874a91517994-gadis-cantik-berkaki-tiga-bikin-heboh-netizen_325_183.jpg" alt="Gadis Cantik 'Berkaki Tiga' Bikin Heboh Netizen" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Gadis Cantik 'Berkaki Tiga' Bikin Heboh Netizen</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->

<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>